Backup war nicht erfolgreich

Software, um alle Daten von Microsoft Outlook 2000 - 2013 zu sichern

MichaB
Beiträge: 1
Registriert: Samstag, 25. März 2017 - 11:13 Uhr

Backup war nicht erfolgreich

Beitragvon MichaB » Samstag, 25. März 2017 - 12:24 Uhr

Hallo,

ich habe das folgende Thema bisher nicht gefunden. Falls es doch schon besprochen wurde, tut es mir leid, dass ich nochmal damit anfange.

Mein Problem ist folgendes:
Beim Sichern der Outlook-Daten bricht das Backup nach dem Sammeln der Daten beim Versuch die Datendatei zu lesen mit dem Hinweis ab, dass das Backup nicht erfolgreich war.

Die Log-Datei zeigt das an:

--------------------------
Speichert Datendateien...
--------------------------

Nachrichtenregeln werden ab Outlook XP mit Datendatei gesichert
Autovervollständigungen werden ab Outlook 2010 mit Datendatei gesichert
Kontakt-Kategorien werden ab Outlook 2007 mit Datendatei gesichert
--------------------------
Anzahl an (aufgeteilten) Sicherungsdateien: 1
--------------------------
Überprüfung des Backups auf Fehler:
CRC-Summenüberprüfung war erfolgreich.

Dateigrößenvergleich

Dateien erfolgreich getestet!
Backup war NICHT erfolgreich!
Benötigte Zeit: 00:00:06 h (12:05 Uhr - 12:05 Uhr)

**** Ende der Log-Datei ********************************************************************************

Hat jemand eine Lösung?

Habe schon alles mögliche versucht... Neuinstallation von Mobackup, Datendatei umbenennen, Datendatei verkleinern, Backup File Unlocker, ...

Gruß
MichaB

Heiko Schröder
Site Admin
Beiträge: 2011
Registriert: Sonntag, 01. Mai 2005 - 14:55 Uhr
Wohnort: Leipzig
Kontaktdaten:

Re: Backup war nicht erfolgreich

Beitragvon Heiko Schröder » Montag, 27. März 2017 - 8:45 Uhr

Hallo,

da der Fehler irgendwo anders auftritt, wäre es gut, wenn Sie per Mail den kompletten Report senden würden.
Heiko Schröder Softwareentwicklung
Passwortverwaltung 1PW für Windows und Android
Alle Programme

XxHeikoxX
Beiträge: 1
Registriert: Sonntag, 02. April 2017 - 8:48 Uhr

Re: Backup war nicht erfolgreich

Beitragvon XxHeikoxX » Sonntag, 02. April 2017 - 8:53 Uhr

Hallo zusammen,

gibt hierzu schon eine Lösung?

Gleiches Problem ereilt mich im Moment ebenfalls.
Nach einer Neuinstallation von Windows ging es noch, nachdem ich allerdings die Daten von Outlook 2016 wiederhergestellt habe nicht mehr.
Selbe Fehlermeldung.

Aber wieso wird mir im Report als Os Win 8 angezeigt?
Ich habe doch Win10.



Gruß
Heiko
Erfahrung ist eine gute Sache, aber leider macht man sie immer nachdem man sie brauchte!

Heiko Schröder
Site Admin
Beiträge: 2011
Registriert: Sonntag, 01. Mai 2005 - 14:55 Uhr
Wohnort: Leipzig
Kontaktdaten:

Re: Backup war nicht erfolgreich

Beitragvon Heiko Schröder » Sonntag, 16. April 2017 - 14:59 Uhr

Hallo,

entschuldigen Sie die späte Rückmeldung, ich bin jedoch erst seit gestern aus dem Urlaub zurück.

XxHeikoxX hat geschrieben:gibt hierzu schon eine Lösung?

Ja, die gibt es. Melden Sie sich bitte einmal per Mail unter info@mobackup.de

XxHeikoxX hat geschrieben:Aber wieso wird mir im Report als Os Win 8 angezeigt?

Könnte es daran liegen, dass Sie eine ältere Version von MOBackup verwenden?
Heiko Schröder Softwareentwicklung
Passwortverwaltung 1PW für Windows und Android
Alle Programme


Zurück zu „MOBackup - Fragen, Probleme und Lösungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste